ΚΑΤΗΓΟΡΙΕΣ
Καλάθι
Ωράριο Καταστήματος και Τηλεφωνικού Κέντρου: Δευτέρα έως Παρασκευή 10:00 έως 18:00 - Σάββατο 09:00 έως 15:00

Yealink Telephone SIP-T58W Pro mit Kamera / 1201606 Grey

Yealink Telephone SIP-T58W Pro mit Kamera / 1201606 Grey

Yealink Telephone SIP-T58W Pro mit Kamera / 1201606 Grey
376,35€
  • Απόθεμα: Διαθέσιμο από 7 έως 12 ημέρες
  • Κωδικός: AXYEAT58WPC

Yealink SIP-T58W PRO. Τύπος προϊόντος: Τηλεφωνική συσκευή IP, Χρώμα προϊόντος: Γκρι, Τύπος συσκευής: Ασύρματο ακουστικό. Λειτουργίες πολυ-συχνότητας διπλού τόνου (DTMF): Εντός ζώνης, Εκτός ζώνης, Πληροφορίες SIP. Χωρητικότητα τηλεφωνικού καταλόγου: 1000 καταχωρήσεις. Τύπος οθόνης: LCD, Μέγεθος οθόνης: 17,8 cm (7"), Βήμα εικονοστοιχείων: 1024 x 600 εικονοστοιχεία. Codecs φωνής: G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC

Τεχνικά χαρακτηριστικά

Σχέδιο
Τύπος προϊόντοςΤηλεφωνική συσκευή IP
Τύπος συσκευήςΑσύρματο ακουστικό
Χρώμα προϊόντοςΓκρι
Στήριγμα τοίχουΝαι
Απόδοση
Λειτουργίες πολυ-συχνότητας διπλού τόνου (DTMF)Εντός ζώνης, Εκτός ζώνης, Πληροφορίες SIP
Συμβατότητα με βοηθήματα ακοήςΝαι
Χαρακτηριστικά τηλεφώνου
τηλεφωνητήςΝαι
αναμονή κλήσεωνΝαι
Ταχεία κλήσηΝαι
IntercomΝαι
Κράτηση κλήσηςΝαι
Προώθηση κλήσεωνΝαι
Δυνατότητα τηλεφωνικού συνεδρίου (conference call)Ναι
ΕπανάκλησηΝαι
Αναγνωριστικό καλούντοςΝαι
Λειτουργία "Μην ενοχλείτε"Ναι
Χωρητικότητα τηλεφωνικού καταλόγου1000 καταχωρήσεις
Αναμονή κλήσηςΝαι
Ανάληψη κλήσηςΝαι
Ανώνυμη κλήσηΝαι
Απόρριψη ανώνυμης κλήσηςΝαι
Πλήρως αμφίδρομηΝαι
Πρόσκληση επιστροφήςΝαι
Μεταφορά κλήσηςΝαι
Ένδειξη μηνύματος στην αναμονή (MWI)Ναι
Χαρακτηριστικά διαχείρησης
Ενσωματωμένο φωνητικό ταχυδρομείοΝαι
Αριθμός πλήκτρων πληκτρολογίου27
Αριθμός πλήκτρων λειτουργίας7
Οθόνη
Τύπος οθόνηςLCD
Μέγεθος οθόνης17,8 cm (7")
Βήμα εικονοστοιχείων1024 x 600 εικονοστοιχεία
Οθόνη αφήςΝαι
Τύπος οθόνης αφήςΧωρητικό
Ηχος/ audio
Τηλέφωνο ανοιχτής ακρόασης (Speakerphone)Ναι
Σίγαση μικροφώνουΝαι
Codecs φωνήςG.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
Μείωση θορύβουΝαι
Ανίχνευση φωνητικής δραστηριότηταςΝαι
Προσαρμοστική ενδιάμεση μνήμη (buffer) διακύμανσηςΝαι
Αυτόματος έλεγχος απολαβήςΝαι
Παραγωγή θορύβου (CNG)Ναι
Απόκρυψη λόγω απώλειας πακέτων (PLC)Ναι
Βίντεο/ Video
Ψηφίσματα βίντεο1280 x 720 εικονοστοιχεία
Κωδικοποιητές βίντεοH.264 High Profile, H.264, VP8
Δικτύωση
Σύνδεση Ethernet/LANΝαι
Τύπος διασύνδεσης δικτύου Ethernet LANGigabit Ethernet
Ρυθμοί δεδομένων Ethernet LAN1000 Mbit/s
Wi-FiΝαι
Wi-Fi πρότυπα802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n)
BluetoothΝαι
Έκδοση bluetooth4.2
Υποστηριζόμενα πρωτόκολλα δικτύουIPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Υποστήριξη Quality of Service (QoS)Ναι
Υποστήριξη αλγορίθμου ασφαλείας256-bit AES, HTTPS, TLS, WPA2, WPA3
Πρότυπο δικτύουIEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
Συνδεσιμότητα
Πλήθος θυρών USB 2.02
Αριθμός θυρών ethernet LAN (RJ-45)2
RJ-9 Ποσότητα θυρών2
Διαχείρηση ενέργειας
PoE τροφοδοτικούΝαι
Περιβαλλοντικές συνθήκες
Εύρος θερμοκρασίας λειτουργίας0 - 40 °C
Εύρος υγρασίας λειτουργίας10 - 95%
Περιεχόμενο πακέτου
Αριθμός λαβών που περιλαμβάνονται1 τεμάχια
Υλικοτεχνικά δεδομένα
Κωδικός εναρμονισμένου συστήματος (ΕΣ)85171800