Yealink Telephone SIP-T58W Pro / 1301113

Yealink Telephone SIP-T58W Pro / 1301113
382,43€
- Απόθεμα: Διαθέσιμο από 7 έως 12 ημέρες
- Κωδικός: AXYEAT58WP
Yealink SIP-T58W PRO. Τύπος προϊόντος: Τηλεφωνική συσκευή IP, Χρώμα προϊόντος: Γκρι, Τύπος συσκευής: Ασύρματο ακουστικό. Λειτουργίες πολυ-συχνότητας διπλού τόνου (DTMF): Εντός ζώνης, Εκτός ζώνης, Πληροφορίες SIP. Χωρητικότητα τηλεφωνικού καταλόγου: 1000 καταχωρήσεις. Τύπος οθόνης: LCD, Μέγεθος οθόνης: 17,8 cm (7"), Βήμα εικονοστοιχείων: 1024 x 600 εικονοστοιχεία. Codecs φωνής: G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
Τεχνικά χαρακτηριστικά
| Σχέδιο | |
|---|---|
| Τύπος προϊόντος | Τηλεφωνική συσκευή IP |
| Τύπος συσκευής | Ασύρματο ακουστικό |
| Χρώμα προϊόντος | Γκρι |
| Στήριγμα τοίχου | Ναι |
| Απόδοση | |
| Λειτουργίες πολυ-συχνότητας διπλού τόνου (DTMF) | Εντός ζώνης, Εκτός ζώνης, Πληροφορίες SIP |
| Συμβατότητα με βοηθήματα ακοής | Ναι |
| Χαρακτηριστικά τηλεφώνου | |
| τηλεφωνητής | Ναι |
| αναμονή κλήσεων | Ναι |
| Ταχεία κλήση | Ναι |
| Intercom | Ναι |
| Κράτηση κλήσης | Ναι |
| Προώθηση κλήσεων | Ναι |
| Δυνατότητα τηλεφωνικού συνεδρίου (conference call) | Ναι |
| Επανάκληση | Ναι |
| Αναγνωριστικό καλούντος | Ναι |
| Λειτουργία "Μην ενοχλείτε" | Ναι |
| Χωρητικότητα τηλεφωνικού καταλόγου | 1000 καταχωρήσεις |
| Αναμονή κλήσης | Ναι |
| Ανάληψη κλήσης | Ναι |
| Ανώνυμη κλήση | Ναι |
| Απόρριψη ανώνυμης κλήσης | Ναι |
| Πλήρως αμφίδρομη | Ναι |
| Πρόσκληση επιστροφής | Ναι |
| Μεταφορά κλήσης | Ναι |
| Ένδειξη μηνύματος στην αναμονή (MWI) | Ναι |
| Χαρακτηριστικά διαχείρησης | |
| Ενσωματωμένο φωνητικό ταχυδρομείο | Ναι |
| Αριθμός πλήκτρων πληκτρολογίου | 27 |
| Αριθμός πλήκτρων λειτουργίας | 7 |
| Οθόνη | |
| Τύπος οθόνης | LCD |
| Μέγεθος οθόνης | 17,8 cm (7") |
| Βήμα εικονοστοιχείων | 1024 x 600 εικονοστοιχεία |
| Οθόνη αφής | Ναι |
| Τύπος οθόνης αφής | Χωρητικό |
| Ηχος/ audio | |
| Τηλέφωνο ανοιχτής ακρόασης (Speakerphone) | Ναι |
| Σίγαση μικροφώνου | Ναι |
| Codecs φωνής | G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC |
| Μείωση θορύβου | Ναι |
| Ανίχνευση φωνητικής δραστηριότητας | Ναι |
| Προσαρμοστική ενδιάμεση μνήμη (buffer) διακύμανσης | Ναι |
| Αυτόματος έλεγχος απολαβής | Ναι |
| Παραγωγή θορύβου (CNG) | Ναι |
| Απόκρυψη λόγω απώλειας πακέτων (PLC) | Ναι |
| Βίντεο/ Video | |
| Ψηφίσματα βίντεο | 1280 x 720 εικονοστοιχεία |
| Κωδικοποιητές βίντεο | H.264 High Profile, H.264, VP8 |
| Δικτύωση | |
| Σύνδεση Ethernet/LAN | Ναι |
| Τύπος διασύνδεσης δικτύου Ethernet LAN | Gigabit Ethernet |
| Ρυθμοί δεδομένων Ethernet LAN | 1000 Mbit/s |
| Wi-Fi | Ναι |
| Wi-Fi πρότυπα | 802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n) |
| Bluetooth | Ναι |
| Έκδοση bluetooth | 4.2 |
| Υποστηριζόμενα πρωτόκολλα δικτύου | IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263) |
| Υποστήριξη Quality of Service (QoS) | Ναι |
| Υποστήριξη αλγορίθμου ασφαλείας | 256-bit AES, HTTPS, TLS, WPA2, WPA3 |
| Πρότυπο δικτύου | IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af |
| Συνδεσιμότητα | |
| Πλήθος θυρών USB 2.0 | 2 |
| Αριθμός θυρών ethernet LAN (RJ-45) | 2 |
| RJ-9 Ποσότητα θυρών | 2 |
| Διαχείρηση ενέργειας | |
| PoE τροφοδοτικού | Ναι |
| Περιβαλλοντικές συνθήκες | |
| Εύρος θερμοκρασίας λειτουργίας | 0 - 40 °C |
| Εύρος υγρασίας λειτουργίας | 10 - 95% |
| Περιεχόμενο πακέτου | |
| Αριθμός λαβών που περιλαμβάνονται | 1 τεμάχια |
| Υλικοτεχνικά δεδομένα | |
| Κωδικός εναρμονισμένου συστήματος (ΕΣ) | 85171800 |















