ΚΑΤΗΓΟΡΙΕΣ
Καλάθι
Ωράριο Καταστήματος και Τηλεφωνικού Κέντρου: Δευτέρα έως Παρασκευή 10:00 έως 18:00 - Σάββατο 09:00 έως 15:00

Yealink Telephone SIP-T58W / 1301111 Grey

Yealink Telephone SIP-T58W / 1301111 Grey

Yealink Telephone SIP-T58W / 1301111 Grey
292,49€
  • Απόθεμα: Διαθέσιμο από 7 έως 12 ημέρες
  • Κωδικός: AXYEAT58W

Yealink SIP-T58W. Τύπος προϊόντος: Τηλεφωνική συσκευή IP, Χρώμα προϊόντος: Γκρι, Τύπος συσκευής: Ενσύρματο ακουστικό. Λειτουργίες πολυ-συχνότητας διπλού τόνου (DTMF): Εντός ζώνης, Εκτός ζώνης, Πληροφορίες SIP. Χωρητικότητα τηλεφωνικού καταλόγου: 1000 καταχωρήσεις. Τύπος οθόνης: LCD, Μέγεθος οθόνης: 17,8 cm (7"), Βήμα εικονοστοιχείων: 1024 x 600 εικονοστοιχεία. Codecs φωνής: G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC

Τεχνικά χαρακτηριστικά

Σχέδιο
Τύπος προϊόντοςΤηλεφωνική συσκευή IP
Τύπος συσκευήςΕνσύρματο ακουστικό
Χρώμα προϊόντοςΓκρι
Στήριγμα τοίχουΝαι
Απόδοση
Λειτουργίες πολυ-συχνότητας διπλού τόνου (DTMF)Εντός ζώνης, Εκτός ζώνης, Πληροφορίες SIP
Συμβατότητα με βοηθήματα ακοήςΝαι
Χαρακτηριστικά τηλεφώνου
τηλεφωνητήςΝαι
ΕπανάκλησηΝαι
Αναγνωριστικό καλούντοςΝαι
Χωρητικότητα τηλεφωνικού καταλόγου1000 καταχωρήσεις
αναμονή κλήσεωνΝαι
Ταχεία κλήσηΝαι
IntercomΝαι
Κράτηση κλήσηςΝαι
Προώθηση κλήσεωνΝαι
Δυνατότητα τηλεφωνικού συνεδρίου (conference call)Ναι
Λειτουργία "Μην ενοχλείτε"Ναι
Αναμονή κλήσηςΝαι
Ανάληψη κλήσηςΝαι
Ανώνυμη κλήσηΝαι
Απόρριψη ανώνυμης κλήσηςΝαι
Πλήρως αμφίδρομηΝαι
Αριθμός λογαριασμών VoIP12
Πρόσκληση επιστροφήςΝαι
Μεταφορά κλήσηςΝαι
Ένδειξη μηνύματος στην αναμονή (MWI)Ναι
Χαρακτηριστικά διαχείρησης
Ενσωματωμένο φωνητικό ταχυδρομείοΝαι
Αριθμός πλήκτρων πληκτρολογίου27
Αριθμός πλήκτρων λειτουργίας7
Οθόνη
Τύπος οθόνηςLCD
Μέγεθος οθόνης17,8 cm (7")
Βήμα εικονοστοιχείων1024 x 600 εικονοστοιχεία
Οθόνη αφήςΝαι
Τύπος οθόνης αφήςΧωρητικό
Φωτογραφική μηχανή
Εμπρόσθια κάμεραΝαι
Οπίσθια κάμεραΝαι
Ηχος/ audio
Τηλέφωνο ανοιχτής ακρόασης (Speakerphone)Ναι
Σίγαση μικροφώνουΝαι
Codecs φωνήςG.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
Μείωση θορύβουΝαι
Ανίχνευση φωνητικής δραστηριότηταςΝαι
Προσαρμοστική ενδιάμεση μνήμη (buffer) διακύμανσηςΝαι
Αυτόματος έλεγχος απολαβήςΝαι
Παραγωγή θορύβου (CNG)Ναι
Απόκρυψη λόγω απώλειας πακέτων (PLC)Ναι
Βίντεο/ Video
ΒιντεοκλήσηΌχι
Δικτύωση
Σύνδεση Ethernet/LANΝαι
Τύπος διασύνδεσης δικτύου Ethernet LANGigabit Ethernet
Ρυθμοί δεδομένων Ethernet LAN1000 Mbit/s
Wi-FiΝαι
Wi-Fi πρότυπα802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n)
BluetoothΝαι
Έκδοση bluetooth4.2
Υποστηριζόμενα πρωτόκολλα δικτύουIPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Υποστήριξη Quality of Service (QoS)Ναι
Υποστήριξη αλγορίθμου ασφαλείας256-bit AES, HTTPS, TLS, WPA2, WPA3
Πρότυπο δικτύουIEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
Συνδεσιμότητα
Πλήθος θυρών USB 2.02
Αριθμός θυρών ethernet LAN (RJ-45)2
RJ-9 Ποσότητα θυρών2
Διαχείρηση ενέργειας
PoE τροφοδοτικούΝαι
Περιβαλλοντικές συνθήκες
Εύρος θερμοκρασίας λειτουργίας0 - 40 °C
Εύρος υγρασίας λειτουργίας10 - 95%
Βάρος και διαστάσεις
Πλάτος259,4 mm
Βάθος220 mm
Ύψος215 mm
Βάρος8,86 kg
Πλάτος συσκευασίας324 mm
Βάθος συσκευασίας293 mm
Ύψος συσκευασίας128 mm
Βάρος πακέτου9,56 kg
Περιεχόμενο πακέτου
Αριθμός λαβών που περιλαμβάνονται1 τεμάχια