TP-Link Switch TL-SX3016F / TL-SX3016F Black

TP-Link Switch TL-SX3016F / TL-SX3016F Black
645,00€
- Απόθεμα: Διαθέσιμο από 7 έως 12 ημέρες
- Κωδικός: AXTPLSX3016F
TP-Link Omada SX3016F. Τύπος διακόπτη: Διαχειρίσιμος, Αλλαγή στρώματος: L2+/L3. Πλήθος θυρών Ethernet βασικής μεταγωγής RJ-46: 1, Πλήθος εγκατεστημένων μονάδων SFP: 16, Θύρα κονσόλας: RJ-45/Micro-USB. Μέγεθος πίνακα διευθύνσεων: 32000 καταχωρήσεις, Χωρητικότητα δρομολόγησης/μεταγωγής: 320 Gbit/s. Πρότυπο δικτύου: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Υποδοχή τροφοδοσίας: Υποδοχή DC. Τοποθέτηση rack
Τεχνικά χαρακτηριστικά
| Χαρακτηριστικά διαχείρησης | |
|---|---|
| Τύπος διακόπτη | Διαχειρίσιμος |
| Αλλαγή στρώματος | L2+/L3 |
| Υποστήριξη Quality of Service (QoS) | Ναι |
| Διαχείρηση μέσω internet | Ναι |
| Cloud-managed | Ναι |
| Κατηγοριοποίηση κυκλοφορίας | Ναι |
| Έλεγχος ARP | Ναι |
| Ρύθμιση παραμέτρων τοποθεσίας (CLI) | Ναι |
| Σύστημα καταγραφής συμβάντων | Ναι |
| Υποστήριξη MIB | RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213 |
| Συνδεσιμότητα | |
| Πλήθος θυρών Ethernet βασικής μεταγωγής RJ-46 | 1 |
| Τύπος θυρών Ethernet βασικής μεταγωγής RJ-45 | Όχι |
| Πλήθος εγκατεστημένων μονάδων SFP | 16 |
| Πλήθος υποδοχών μονάδας SFP+ | 16 |
| Θύρα κονσόλας | RJ-45/Micro-USB |
| Υποδοχή τροφοδοσίας | Υποδοχή DC |
| Δικτύωση | |
| Πρότυπο δικτύου | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3x |
| Υποστήριξη 10G | Ναι |
| Καθρεπτισμός θύρας | Ναι |
| Δρομολόγηση IP | Ναι |
| Υποστήριξη ελέγχου ροής (flow control) | Ναι |
| Συσσωμάτωση συνδέσμων | Ναι |
| Έλεγχος καταιγισμού εκπομπών | Ναι |
| Περιορισμός ρυθμού | Ναι |
| Πρωτόκολλο ανοιγόμενου δέντρου | Ναι |
| Φραγμός Κεφαλής-της-Γραμμής (HOL) | Ναι |
| Υποστήριξη VLAN | Ναι |
| Λειτουργίες εικονικού LAN | Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN |
| Αριθμός VLAN | 4000 |
| Μεταφορά δεδομένων | |
| Χωρητικότητα δρομολόγησης/μεταγωγής | 320 Gbit/s |
| Ρυθμός προώθησης | 238,08 Mpps |
| Μέγεθος πίνακα διευθύνσεων | 32000 καταχωρήσεις |
| Αριθμός σειρών | 8 |
| Στατική διαδρομή | Ναι |
| Υποστήριξη Jumbo frames | Ναι |
| Μεγάλα πακέτα (Jumbo frames) | 9000 |
| Πακέτο ενδιάμεσης μνήμης | 24 MB |
| Ασφάλεια | |
| Λειτουργίες DHCP | DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
| Λίστας ελέγχου πρόσβασης (ACL) | Ναι |
| Κατασκόπευση IGMP | Ναι |
| Υποστήριξη αλγορίθμου ασφαλείας | HTTPS, SSH, SSH-2, SSL/TLS |
| Φιλτράρισμα διευθύνσεων MAC | Ναι |
| Ασφάλεια στατικής θήρας | Ναι |
| Υποστήριξη SSH/SSL | Ναι |
| Προστασία βρόχου | Ναι |
| Φιλτράρισμα/προστασία BPDU | Ναι |
| Δέσμευση Θύρας-IP-MAC (IPMB) | Ναι |
| Ταυτοποίηση | Guest VLAN, Επιβεβαίωση μέσω χρήσης κοινού κλειδιού (MAC-based), Επαλήθευση μέσω θύρας, Έλεγχος ταυτότητας μέσω διαδικτύου |
| Τύπος ελέγχου ταυτότητας | AAA, TACACS+ |
| Αλγόριθμοι προγραμματισμού ουράς | SP, WRR+SP, Weighted Round Robin (WRR) |
| Λειτουργίες πολυεκπομπής | |
| Υποστήριξη Multicast | Ναι |
| Ανίχνευση Εντοπισμού Ακροάσεων Πολυεκπομπής (MLD) | Y |
| Πρωτόκολλα | |
| Πρωτόκολλα διαχείρισης | SNMPv1/v2c/v3, SNTP |
| Λειτουργίες IPv4 & IPv6 | IPv6 Telnet, IPv6 ping, IPv6 tracert |
| Σχέδιο | |
| Τοποθέτηση rack | Ναι |
| Στοίβα | Όχι |
| Χρώμα προϊόντος | Μαύρος (Μαύρο) |
| Φωτεινές ενδείξεις LED επικοινωνιών | Ναι |
| Διαχείρηση ενέργειας | |
| Πηγή ισχύος | AC |
| Περιλαμβάνεται τροφοδοτικό | Όχι |
| Τάση εισόδου AC | 100 - 240 V |
| Συχνότητα εισόδου AC | 50/60 Hz |
| Κατανάλωση ισχύος (μέγιστη) | 32,74 W |
| Τεχνολογία Power over Ethernet (PoE) | |
| PoE τροφοδοτικού | Όχι |
| Περιβαλλοντικές συνθήκες | |
| Εύρος θερμοκρασίας λειτουργίας | 0 - 45 °C |
| Όρια θερμοκρασίας αποθήκευσης | -40 - 70 °C |
| Εύρος υγρασίας λειτουργίας | 10 - 90% |
| Υγρασία μη λειτουργίας | 5 - 90% |
| Διάχυση θερμότητας | 111,71 BTU/h |
| Βάρος και διαστάσεις | |
| Πλάτος | 440 mm |
| Βάθος | 220 mm |
| Ύψος | 44 mm |
| Περιεχόμενο πακέτου | |
| Συμπεριλαμβάνονται καλώδια | AC |
| Οδηγός γρήγορης εκκίνησης | Ναι |
| Εγχειρίδιο | Ναι |
| Κιτ στήριξης σε πλαίσιο (rack) | Ναι |
| Πακέτα δεδομένων | |
| Τύπος συσκευασίας | Κουτί |
| Πιστοποιητικά | |
| Πιστοποιήσεις ISV | CE, FCC |















